How to Include a higher version of jQuery in your Drupal 7 theme using hook_js_alter in template.php

Valid XHTML 1.0 Transitional